<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Protected Content &#8211; Please read below | Gilchrist County Journal</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gilchristcountyjournal.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gilchrist County Journal &raquo; Feed" href="https://gilchristcountyjournal.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gilchrist County Journal &raquo; Comments Feed" href="https://gilchristcountyjournal.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gilchrist County Journal &raquo; Protected Content &#8211; Please read below Comments Feed" href="https://gilchristcountyjournal.net/protected-content-please-read-below/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56991171-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56991171-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gilchristcountyjournal.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfb-css'  href='//gilchristcountyjournal.net/wp-content/plugins/wp-filebase/wp-filebase.css?t=1489886153&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wlayer_style-css'  href='https://gilchristcountyjournal.net/wp-content/plugins/weather-layer/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gilchristcountyjournal.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gilchristcountyjournal.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://gilchristcountyjournal.net/wp-content/themes/sahifa/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Playfair+Display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://gilchristcountyjournal.net/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=170722-170722-4140106042' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/gilchristcountyjournal.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/gilchristcountyjournal.net\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/gilchristcountyjournal.net\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjI5MDoiKElGKHNhLmFkX3VzZXJzID0gMCwgVFJVRSwgKHNhLmFkX3VzZXJzX3VucmVnID0gMSkpKSBBTkQgKChzYS52aWV3X3R5cGUgPSAxKSBPUiAoc2Eudmlld190eXBlID0gMCBBTkQgKHNhLnZpZXdfcGFnZXMrMCAmIDEwKSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDYwLCBzYS52aWV3X2lkKSkpIEFORCAoc2EuYWRfY2F0cyA9IDApICBBTkQgKHNhLmFkX2F1dGhvcnMgPSAwKSAgICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDYwLCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgICAiO3M6MzoiV0NUIjtzOjM2NDoiIEFORCBJRihzYS5hZF9zY2hlZHVsZSwgQ1VSREFURSgpIEJFVFdFRU4gc2EuYWRfc3RhcnRfZGF0ZSBBTkQgc2EuYWRfZW5kX2RhdGUsIFRSVUUpIEFORCBJRihzYS5saW1pdF9oaXRzLCBzYS5oaXRzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3BnY3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwZ2NzYW1fc3RhdHMgc3MgV0hFUkUgc3MuaWQgPSBzYS5pZCBBTkQgc3MuZXZlbnRfdHlwZSA9IDEpLCBUUlVFKSI7czozOiJXQ1ciO3M6ODA6IiBBTkQgSUYoc2EuYWRfd2VpZ2h0ID4gMCwgKHNhLmFkX3dlaWdodF9oaXRzKjEwLyhzYS5hZF93ZWlnaHQqMTAwMCkpIDwgMSwgRkFMU0UpIjtzOjQ6IldDMlciO3M6MjI6IkFORCAoc2EuYWRfd2VpZ2h0ID4gMCkiO30=","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<link rel='https://api.w.org/' href='https://gilchristcountyjournal.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gilchristcountyjournal.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gilchristcountyjournal.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://gilchristcountyjournal.net/protected-content-please-read-below/" />
<link rel='shortlink' href='https://gilchristcountyjournal.net/?p=60' />
<link rel="alternate" type="application/json+oembed" href="https://gilchristcountyjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgilchristcountyjournal.net%2Fprotected-content-please-read-below%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gilchristcountyjournal.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgilchristcountyjournal.net%2Fprotected-content-please-read-below%2F&#038;format=xml" />
<meta name="generator" content="NextGEN Gallery v2.1.15" />
<meta name="generator" content="NextGEN Gallery Optimizer Basic v2.1.5" />
<link rel="shortcut icon" href="https://gilchristcountyjournal.net/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://gilchristcountyjournal.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://gilchristcountyjournal.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://gilchristcountyjournal.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://gilchristcountyjournal.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://gilchristcountyjournal.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://gilchristcountyjournal.net/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ffbb01;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ffbb01 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ffbb01 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ffbb01;}
	.search-block:after {border-right-color:#ffbb01;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ffbb01;}

.background-cover{
	background-color:#ffffff !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}

.top-nav, .top-nav ul li a {
	font-family: 'Playfair Display';
	font-weight: 700;
	font-style: normal;
}

#main-nav, #main-nav ul li a{
	font-family: 'Playfair Display';
	font-weight: 700;
	font-style: normal;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Playfair Display';
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: 'Playfair Display';
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #014421;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#014421 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#014421 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #014421;}
	.search-block:after {border-right-color:#014421;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #014421;}
a {
		text-decoration: none;}
.top-nav, .top-nav ul ul {background:#014421     ;}
.top-nav ul li a , .top-nav ul ul a {
	color: #fae5aa !important;}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #fae5aa !important;}
.today-date {
	background: #014421;	color: #faf9f5;}
header#theme-header {background:#ffffff  repeat fixed left top !important;}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#014421 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #fae5aa !important;	text-shadow: 0 1px 1px #000000 !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #fae5aa !important;	text-shadow: 0 1px 1px #fae5aa !important;}
#main-nav ul li.current-menu-item a  {
		text-shadow: 0 1px 1px #21211d !important;}
#main-nav ul li {
	border-color: #000000;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #000000;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #000000;
}
#main-nav ul li a {
	border-left-color: #000000;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #000000;
}
#main-content {background:#ffffff     ;}
.breaking-news span {background: #fa0303;}
body.single .post .entry a, body.page .post .entry a {
		text-decoration: underline;}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #434cf2;	text-decoration: underline;}

</style> 

</head>
<body data-rsssl=1 id="top" class="page-template-default page page-id-60">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header center-logo">
						<div class="top-nav">
							<span class="today-date">Sunday, January 27, 2019</span>					
				<div class="top-menu"><ul id="menu-topnav" class="menu"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://gilchristcountyjournal.net/wp-login.php?redirect_to=%2Fprotected-content-please-read-below%2F%3F_s2member_vars%3Dpost..level..1..post..8467..LzIwMTkvMDEvamFudWFyeS0yNC0yMDE5Lw%253D%253D%26_s2member_sig%3D1548591776-9aad91caf8586dfbbfe5b7d0eb6c4299">Log In</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://gilchristcountyjournal.net/contact-us/">Contact Us</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://gilchristcountyjournal.net/submit-an-ad/">Submit an Ad</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://gilchristcountyjournal.net/submit-an-article/">Submit an Article</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7"><a href="#">Announcements</a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://gilchristcountyjournal.net/50th-anniversary-announcement/">50th Anniversary Announcement</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://gilchristcountyjournal.net/birth-announcement/">Birth Announcement</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11"><a href="#">Subscribe/Register</a>
<ul class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://gilchristcountyjournal.net/subscription-options/free-registration/">Free registration</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://gilchristcountyjournal.net/subscription-options/1-month-recurring-subscription/">1 Month Recurring Subscription</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://gilchristcountyjournal.net/subscription-options/12-month-recurring-subscription/">12 month recurring subscription</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://gilchristcountyjournal.net/print-edition-subscription/">Print Edition subscription</a></li>
</ul>
</li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://gilchristcountyjournal.net/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Gilchrist County Journal" href="https://gilchristcountyjournal.net/">
					<img src="https://gilchristcountyjournal.net/wp-content/uploads/2017/12/masthead.jpg" alt="Gilchrist County Journal" /><strong>Gilchrist County Journal Serving Gilchrist County and surrounding area for over 87 years</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-mainnav" class="menu"><li id="menu-item-23" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://gilchristcountyjournal.net">Home</a></li>
<li id="menu-item-12" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://gilchristcountyjournal.net/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/news/topstories/">Top Stories</a></li>
	<li id="menu-item-13" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/news/features/">Features</a></li>
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/news/sports/">Sports</a></li>
	<li id="menu-item-15" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/news/social/">Social</a></li>
	<li id="menu-item-14" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/news/schools/">Schools</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/obituaries/">Obituaries</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://gilchristcountyjournal.net/category/photos/">Photos</a>
<ul class="sub-menu">
	<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/photos/newsa/">News</a></li>
	<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/photos/sports-photos/">Sports</a></li>
	<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/photos/events/">Events</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-120" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="https://gilchristcountyjournal.net/archived">Archives</a></li>
<li id="menu-item-301" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">E-Edition</a>
<ul class="sub-menu">
	<li id="menu-item-302" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2014/">Newspaper-2014</a></li>
	<li id="menu-item-732" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2015/">Newspaper-2015</a></li>
	<li id="menu-item-3117" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2016/">Newspaper-2016</a></li>
	<li id="menu-item-5312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2017/">Newspaper-2017</a></li>
	<li id="menu-item-6854" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2018/">Newspaper-2018</a></li>
	<li id="menu-item-8395" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/newspaperpdf/newspaper-2019/">Newspaper-2019</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-4274" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://gilchristcountyjournal.net/category/legal-notices/">Legal Notices</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container sidebar-right">	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://gilchristcountyjournal.net">Home</a></span> &gt;&gt; <span class="current">Protected Content &#8211; Please read below</span></div>		
				
								
		<article class="post-listing post post-60 page type-page status-publish hentry">
						<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Protected Content &#8211; Please read below</span></h1>
				<p class="post-meta"></p>
				<div class="clear"></div>
				<div class="entry">
					
					<center><img src="/wp-content/themes/sahifa/images/oops.gif"><br><strong>Sorry, this post is restricted. You need an e_Edition Subscriber account to access it.</strong></center>
<p>&nbsp;</p>

You aren't logged in to the website. So we can't tell what Membership level you are at. <strong>Please log in using the form to the right.</strong></p>
<p>If you have the correct Membership level, you will be able to view the requested content.

<p><strong><a title="Subscription Options" href="https://gilchristcountyjournal.net/subscription-options/">Check out our membership options here</a></strong></p>
<div style="clear:both;"></div>										
					
									</div><!-- .entry /-->	
				<span style="display:none" class="updated">2014-11-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://gilchristcountyjournal.net/author/jlygq/" title="Posts by dougadmin" rel="author">dougadmin</a></strong></div>
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
				
				
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/protected-content-please-read-below/?_s2member_vars=post..level..1..post..8467..LzIwMTkvMDEvamFudWFyeS0yNC0yMDE5Lw%3D%3D&amp;_s2member_sig=1548591776-9aad91caf8586dfbbfe5b7d0eb6c4299#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://gilchristcountyjournal.net/wp-login.php?redirect_to=https%3A%2F%2Fgilchristcountyjournal.net%2Fprotected-content-please-read-below%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- .content -->

<aside id="sidebar">
<div id="ws_plugin__s2member_pro_login_widget-3" class="widget colors"><div class="widget-top"><h4>Log In Here</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="ws-plugin--s2member-pro-login-widget">
<form method="post" action="https://gilchristcountyjournal.net/wp-login.php" class="ws-plugin--s2member-pro-login-widget-form">
<div class="ws-plugin--s2member-pro-login-widget-username">
<label for="ws-plugin--s2member-pro-login-widget-username">Username or Email:</label><br />
<input type="text" name="log" id="ws-plugin--s2member-pro-login-widget-username" class="form-control" title="Username" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-password">
<label for="ws-plugin--s2member-pro-login-widget-password">Password:</label><br />
<input type="password" name="pwd" id="ws-plugin--s2member-pro-login-widget-password" class="form-control" title="Password" />
</div>
<div class="ws-plugin--s2member-pro-login-widget-lost-password">
<a href="https://gilchristcountyjournal.net/wp-login.php?action=lostpassword" tabindex="-1">forgot password?</a>
</div>
<div class="ws-plugin--s2member-pro-login-widget-remember-me">
<label><input type="checkbox" name="rememberme" value="forever" />Remember Me</label>
</div>
<div class="ws-plugin--s2member-pro-login-widget-submit">
<input type="hidden" name="redirect_to" value="/2019/01/january-24-2019/" />
<input type="submit" class="btn btn-primary" value="Log Me In" />
</div>
</form>
<div class="ws-plugin--s2member-pro-login-widget-code">
</div>
<div style="clear:both;"></div>
</div>
</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			2019 Gilchrist County Journal		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<!-- ngg_resource_manager_marker -->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gilchristcountyjournal.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"en","start_of_week":"1","step_interval":"30","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"1","today":"Today","all_day":"All Day","years":"Years","year":"Year","months":"Months","month":"Month","weeks":"Weeks","week":"Week","days":"Days","day":"Day","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dec","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","close_event_form":"Close Event Form","loading_event_form":"Loading Event Form...","update_btn":"Update","delete_btn":"Delete","category_type":"Category type","hide_all_notifications":"hide all notifications","has_been_created":"has been created.","has_been_modified":"has been modified.","has_been_deleted":"has been deleted.","add_event":"Add Event","edit_event":"Edit Event","delete_event":"Delete this event?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Success!","whoops":"Whoops!","ajaxurl":"https:\/\/gilchristcountyjournal.net\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"en","start_of_week":"1","step_interval":"30","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"1","today":"Today","all_day":"All Day","years":"Years","year":"Year","months":"Months","month":"Month","weeks":"Weeks","week":"Week","days":"Days","day":"Day","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dec","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","close_event_form":"Close Event Form","loading_event_form":"Loading Event Form...","update_btn":"Update","delete_btn":"Delete","category_type":"Category type","hide_all_notifications":"hide all notifications","has_been_created":"has been created.","has_been_modified":"has been modified.","has_been_deleted":"has been deleted.","add_event":"Add Event","edit_event":"Edit Event","delete_event":"Delete this event?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Success!","whoops":"Whoops!","ajaxurl":"https:\/\/gilchristcountyjournal.net\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://gilchristcountyjournal.net/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=170722-170722-4140106042'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://gilchristcountyjournal.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>